通达信第三浪,波浪理论数浪指标通达信

Q1:怎么寻找第三浪 启动的股票

先数1浪和2浪,后面就是3浪了

Q2:通达信这里是第三浪的起点么

是的,必须是的!哈哈哈

Q3:求通达信三浪选股公式(像附图那样的)

你看看这个效果咋样

Q4:股市 波浪理论 “符合第三浪中的第三浪”这句话是什么意思?

就是第三浪中的第三个子浪,这个子浪方向单一,回撤少,是风险极小,获利最快的波段。

Q5:高分求通达信主升浪条件预警选股公式

DIFF := EMA(CLOSE,68) - EMA(CLOSE,170);
DEA := EMA(DIFF,90);
MACD := 2*(DIFF-DEA);
A:=MACD;
G:=MA(MACD,2);
J:=MA(MACD,3);
J1:=MA(MACD,5);
STICKLINE(CROSS(MA(A,1),G),0.05,0,1,0),COLORWHITE,LINETHICK2;
VAR13:=IF(YEAR>=2018 AND MONTH>=11 AND DAY>=1,0,1);
AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
BB:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
CC:=EMA(AA,2);
DD:=EMA(BB,5);
VAR14:=MAX(EMA(AA,2)-EMA(BB,5),0)*1.2;
VAR15:=EMA(VAR14,5);
SS:=EMA(VAR15,2);
风险系数:=(VAR15-SS)/10*VAR13;
波浪系数:VAR15*VAR13,STICK,COLORFF00FF;
A10:=波浪系数,LINETHICK1 ;
B:MA(A10,3),COLORYELLOW,LINETHICK2;
B2:=MA(B,2)*2-B;
STICKLINE(B>B2,1.5*B,B2,3,0),COLOR0000FF;
STICKLINE(B<B2,1.5*B,B2,3,0),COLORBLUE;
STICKLINE(VAR15>REF(VAR15,1) AND VAR13,VAR15,0,2,0),COLOR0099FF;
STICKLINE(VAR15>REF(VAR15,1) AND VAR13,VAR15,SS,3.5,0),COLORYELLOW;
STICKLINE(VAR15<REF(VAR15,1) AND VAR13,0,VAR15,2,0),COLORGREEN;
STICKLINE(VAR15<REF(VAR15,1) AND VAR13,VAR15,SS,3.5,0),COLORFFCC33;
升跌:=EMA((C/MA((2*C+H+L)/4,8)-1)*100,3);0;

Q6:请帮忙编写一下通达信选股公式: 5日均线波浪上升,低点逐渐抬高,高点也逐渐抬高,不行的话就低点行

COUNT(CROSS(MA(C,5),MA(C,10)),20)>=2 AND COUNT(MA(C,10)>REF(MA(C,10),1),20)>=15
AND LLV(L,5)>LLV(L,10) AND LLV(L,10)>LLV(L,20);